× Soyez constructifs et... courtois ! Par avance merci pour les apinautes qui dialoguent avec vous ou qui simplement vous lisent :-)

question-circle Pas de ponte

Plus d'informations
30 Jui 2018 16:12 #128990 par Bonznimo
Bonznimo a créé le sujet : Pas de ponte
Bonjour à tous.
Depuis le temps que je lis des messages sur ce site, je me décide aujourd'hui à publier car je cale et j'aurais besoin d'avis.
Je suis en Buckfast à 1000m d'altitude, il y a 2 semaines tout allait bien. Aujourd'hui, il n'y a plus de ponte dans les 3/4 des ruches que j'ai. Ça rentre du miel et du pollen à fond.
A la première ruche je me suis dis que j'avais du faire une connerie avec la reine, mais avec une dizaine de ruche dans cet état, je me dis que ce n'est pas ça...
Trou de ponte? Pourtant pas de floraison particulieres (le tilleul n'est pas encore en fleurs ici).
J'ai lu pas mal d'article mais je préfère avoir différents avis.
Merci à vous

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
30 Jui 2018 16:24 #128991 par abeille64
abeille64 a répondu au sujet : Pas de ponte
peut être un blocage de ponte ,du au entrées massive de nectar ?
Les utilisateur(s) suivant ont remercié: Bonznimo

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
30 Jui 2018 16:54 #128992 par Bonznimo
Bonznimo a répondu au sujet : Pas de ponte
Très certainement, mais je ne vois pas sur quelle floraison. Peut être la mûre? Le tilleul à pas fleuri encore.
Il faudra qu'elles remontent le nectar dans les hausses car il n'y aura plus de place pour la ponte. Ou alors il faudra que j'agisse.
En espérant vraiment que ce soit ça...

Connexion ou Créer un compte pour participer à la conversation.

Temps de génération de la page : 0.396 secondes
Propulsé par Kunena